Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Mucore 1.6 problema en el registro con los id  (Visto 578 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline MisaelReyes Posteado: January 25, 2017, 11:34:07 AM

tengo el siguiente problema que la mucore 1.06 registra las cuenta normalmente. pero si me hago una cuenta con el ID en minúscula también puedo entrar al server con el ID en mayúscula. y al hacer rr nunca queda lvl uno cuando entra con el login en mayúscula.

Online ZabiinoOo #1 Posteado: January 25, 2017, 12:02:05 PM

  • MAESTRO

  • US. DE HONOR

  • LEYENDA

  • Administrador
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 6.255
  • Gracias recibida: 89846
  • pe
Comprobaste que pasa solo con la 1.6?
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party



Prohibido pedir soporte via MP
Leer las reglas de cada seccion
we trust god

Offline MisaelReyes #2 Posteado: January 25, 2017, 12:05:24 PM


Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
12 Replies
2038 Views
Last post October 08, 2017, 04:40:58 PM
by inax123
6 Replies
730 Views
Last post December 04, 2018, 07:30:45 PM
by thejonyx
0 Replies
367 Views
Last post May 27, 2019, 05:17:34 PM
by Tauro14
1 Replies
178 Views
Last post January 24, 2020, 06:30:00 PM
by Ractor
5 Replies
281 Views
Last post April 17, 2020, 09:09:44 PM
by Linck