Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: me desconecta al selecciona servidor FilesEmuS8E3  (Visto 1234 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline Auferoz Posteado: October 31, 2016, 12:01:20 PM | Modificado: October 31, 2016, 09:35:21 PM by ZabiinoOo

Buenas,

creo este tema para ya que tengo un problema con mi servidor he echo  toda la configuracion como lo dice en la parte de instalacion del post
de los files Emu S8E3 aquí posteados
http://tuservermu.com.ve/index.php?topic=58.0
 pero al abrirlo parece que todo va bien en el ServerStarUp me sale todo en verde pero abro el MHPServer y me sale en Standby Mode :C no se si eso es asi y simplemente no puedo entrar por otra cosa revise los temas y me encontre con este
 http://tuservermu.com.ve/index.php?topic=768.0 
donde al parecer otra persona tenia el mismo problema que yo... pero el unico comentario que le dieron dice que los seriales no coinciden verifique eso y todos estan iguales hasta los cambie para probar y igual todo estan en Active Mode menos el MHPServer, estos son los puertos que tengo abierto


 uso router en la pc tengo el firewall desactivado y en el router tengo abierto esos puertos si alguien me puede ayudar se lo agradecería un monton ^^


Saludos! :D Feliz dia

Online ZabiinoOo #1 Posteado: October 31, 2016, 12:03:55 PM

  • MAESTRO

  • US. DE HONOR

  • LEYENDA

  • Administrador
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 6.255
  • Gracias recibida: 89846
  • pe
porque ese titulo tan largo? modifica el titulo, se pide un titulo descriptivo pero mas no tienes porque llenar toda la pantalla con un titulo x.x
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party



Prohibido pedir soporte via MP
Leer las reglas de cada seccion
we trust god

Offline Auferoz #2 Posteado: October 31, 2016, 12:06:02 PM

porque ese titulo tan largo? modifica el titulo, se pide un titulo descriptivo pero mas no tienes porque llenar toda la pantalla con un titulo x.x
ok jeje listo :D

Online ZabiinoOo #3 Posteado: October 31, 2016, 12:06:58 PM

  • MAESTRO

  • US. DE HONOR

  • LEYENDA

  • Administrador
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 6.255
  • Gracias recibida: 89846
  • pe
Con respecto al tema que SO usas y de cuantos bits
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party



Prohibido pedir soporte via MP
Leer las reglas de cada seccion
we trust god

Offline Auferoz #4 Posteado: October 31, 2016, 12:08:59 PM

Con respecto al tema que SO usas y de cuantos bits

Windows 7 Ultimate SP1 32Bits

:D

Offline EmmaDCG #5 Posteado: October 31, 2016, 12:38:47 PM

  • Colaborador
  • 0 puntos por ventas
  • *
  • *
  • Rank: Puto amo
  • Posts: 763
  • Gracias recibida: 9488
  • ve
Saludo @Auferoz te falto abrir el puerto del MHPServer

Offline Auferoz #6 Posteado: October 31, 2016, 01:50:45 PM

Saludo @Auferoz te falto abrir el puerto del MHPServer

Me podrías decir cual es el puerto que me falta ? porque en los files me sale " MHPServerPort = 55999 " y ese puerto lo tengo abierto

Saludos ^^

Offline Auferoz #7 Posteado: October 31, 2016, 09:31:18 PM

Listo, muchas gracias a todos los que me ayudaron ya pueden cerrar el post... el problema era de ip ^^


Saludos!!

Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
1 Replies
608 Views
Last post December 12, 2016, 09:33:30 AM
by ZabiinoOo
4 Replies
956 Views
Last post April 15, 2018, 09:56:43 AM
by Jovisnas
4 Replies
1696 Views
Last post April 26, 2018, 04:22:33 AM
by anaflex
2 Replies
324 Views
Last post May 23, 2018, 02:06:03 PM
by punkxista
2 Replies
110 Views
Last post August 05, 2020, 07:53:07 PM
by xBebo1994x