Recommended Servers - Topics UP (790x150)



Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: [AYUDA!] Error en web mvcore  (Visto 846 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline sigma Posteado: September 06, 2017, 10:21:06 PM

  • 0 puntos por ventas
  • *
  • Rank: Principiante
  • Posts: 2
  • Gracias recibida: 0
  • ar
Hola, Estoy teniendo un problema con mvcore, tenia el 1.17.0 y probe con el 1.17.1 pero sigo teniendo el mismo error de la imagen, me vendria mas que bien su ayuda, ya que en estos dias tenia pensado inaugurar mi servidor, pero no logro resolver esto!

https://imgur.com/a/UTyzC


Offline unico #1 Posteado: September 06, 2017, 11:32:32 PM

  • 0 puntos por ventas
  • *
  • Rank: Dedicado
  • Posts: 51
  • Gracias recibida: 2867
  • pe
pero ese template si no estoy mal es para 1.6 lo diguo por que uso dicho temlplate y no tengo errores

Gracias:


Offline sigma #2 Posteado: September 07, 2017, 10:00:57 AM

  • 0 puntos por ventas
  • *
  • Rank: Principiante
  • Posts: 2
  • Gracias recibida: 0
  • ar
pero ese template si no estoy mal es para 1.6 lo diguo por que uso dicho temlplate y no tengo errores

Gracias por comentar, voy a intentar con la 1.6, pero no es el unico template que me lo hace, sino todos!


Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Recommended Servers - Topics Bottom (790x150)



 

Related Topics

  Subject / Started by Replies Last post
4 Replies
1212 Views
Last post November 10, 2016, 10:31:03 PM
by sukerwold
2 Replies
996 Views
Last post February 12, 2018, 03:17:42 PM
by abcde01
5 Replies
1018 Views
Last post October 08, 2018, 06:41:43 PM
by lordicus
1 Replies
498 Views
Last post May 06, 2020, 07:22:53 AM
by screenzor
0 Replies
288 Views
Last post November 29, 2021, 01:32:49 PM
by JoJoGy