Recommended Servers - Topics UP



Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Items desconectan del servidor  (Visto 622 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline pecho Posteado: July 27, 2017, 04:00:05 PM

Hola gente desde hace unos días tengo un problema en mi servidor de mu, uso los files dark steam 97d+99i y este problema tiene que ver con los items les explico...no te que el set bone y el titan bow (por ahora solos estos) me desconectan al ponérmelo tras pasar unos 30 o 20 segundos ,si al ítem no lo tengo puesto pero si en el inventario no sucede nada,solo me desconecta cuando me lo pongo.
si alguien puede ayudarme gracias.


Offline lazarocp #1 Posteado: July 27, 2017, 04:32:47 PM

amigo pode ser edito durabilidade ou algo do tipo no item.ko porwn no item.bmd coloco diferent

Gracias:


Offline pecho #2 Posteado: July 27, 2017, 05:22:25 PM

amigo pode ser edito durabilidade ou algo do tipo no item.ko porwn no item.bmd coloco diferent

gracias cambie el item.bmd y se soluciono el problema

Gracias:


Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Recommended Servers - Topics Bottom



 

Related Topics

  Subject / Started by Replies Last post
5 Replies
960 Views
Last post December 31, 2016, 01:42:23 PM
by ZabiinoOo
3 Replies
703 Views
Last post July 23, 2017, 01:37:32 AM
by dasty
6 Replies
1055 Views
Last post October 24, 2017, 02:11:24 PM
by siromc
4 Replies
846 Views
Last post May 02, 2018, 05:41:04 PM
by niahinti
5 Replies
130 Views
Last post May 15, 2021, 01:31:34 PM
by oxey.mu