Recommended Servers - Topics UP



Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Main Mu Emu No Abre  (Visto 4341 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline XxBrayxX Posteado: July 26, 2017, 05:03:20 AM

Hola amigos, el main de mu emu no me abre ya configure todo el server prende de 10 sin problemas pero no puedo entrar al servidor
no me sale ninguna imagen cuando ejecuto el main alguna solucion ?? dejo 2 imagenes me falta algun programa ??


Gracias:


Offline Nexus #1 Posteado: July 26, 2017, 05:14:34 AM

1. Deep de windows, debes probar si lo requieres, te dejo un video explicando



2. Debes hacer una exclusión de la carpeta de tu mu en tu antivirus, mi amigo no ha echo la guía en video pero pronto la subirá. Busca como excluir carpetas en tu antivirus.


Offline XxBrayxX #2 Posteado: July 26, 2017, 12:14:02 PM

1. Deep de windows, debes probar si lo requieres, te dejo un video explicando



2. Debes hacer una exclusión de la carpeta de tu mu en tu antivirus, mi amigo no ha echo la guía en video pero pronto la subirá. Busca como excluir carpetas en tu antivirus.

Añadido al deep sigue sin Abrir, No uso Antivirus..


Offline Ryuno #3 Posteado: July 26, 2017, 12:30:03 PM

  • C++ Coder
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 506
  • Gracias recibida: 1618
  • dz
Falta de la liberia C++ 2.0 ruin time

Download Visual C++ Runtime Installer (All-In-One) v56

proba y avisa si te funco.


Offline XxBrayxX #4 Posteado: July 26, 2017, 12:44:40 PM

Falta de la liberia C++ 2.0 ruin time

Download Visual C++ Runtime Installer (All-In-One) v56

proba y avisa si te funco.

Probe, se me reinicio la pc, prendi el server abri el main y sigue sin mostrar nada :S
Uso windows 7 64 Bits


Offline LionRooT #5 Posteado: July 26, 2017, 01:52:35 PM

  • Php Coder
  • +1 puntos por ventas
  • *
  • *
  • Rank: Heroe
  • Posts: 171
  • Gracias recibida: 596
  • ve
@XxBrayxX ve a inicio, da click derecho en equipo -> propiedades -> Configuración avanzada del sistema -> Configuración (rendimiento) -> ve a la pestaña "Prevención de ejecución de datos". Toma una foto y subela para ver como lo tienes.


Offline -Rastaa.TSM☢ #6 Posteado: July 26, 2017, 02:49:14 PM

  • MAESTRO

  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 840
  • Gracias recibida: 19046
  • pk
Me pasaba también, pero me di cuenta que era que tenia mi pc llena de virus para que me abriera el main tenia que configurar otra vez el main con el tools de herramienta y después de haberlo configurado y generado el main la carpeta AH_INFO la convertía en rar y cada vez que no abría el main abria el archivo rar AH_INFO y extraía el main otra vez a la carpeta del mu y así es que abría, pero no es el caso me canse formatie mi PC y le puse un antivirus.


Lo mas probable sea un virus, ve a lo mas principal.


Saludos.


Offline XxBrayxX #7 Posteado: July 26, 2017, 03:11:27 PM

No se hagan problema me canse de renegar, ya pague un host asi no me complico la vida con los files Gracias de todas formas a todos..


Offline diegah #8 Posteado: July 26, 2017, 03:53:37 PM

pero si tu dices que el servidor levantaba bien y el que no podia acceder eras tu porque el cliente no se ejecutaba no veo porque fuera culpa de los files xD. Que pasa si ahora cuando tengas el cliente de tu server no puedes ingresar ?


Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Recommended Servers - Topics Bottom



 

Related Topics

  Subject / Started by Replies Last post
1 Replies
2206 Views
Last post January 27, 2019, 10:27:02 PM
by Jhootaz
4 Replies
1017 Views
Last post December 21, 2017, 02:37:47 PM
by -Rastaa.TSM☢
3 Replies
201 Views
Last post November 02, 2020, 11:32:29 AM
by straiker23
1 Replies
56 Views
Last post June 03, 2021, 07:20:06 PM
by Zerek
5 Replies
71 Views
Last post June 16, 2021, 05:47:31 PM
by ZabiinoOo