Recommended Servers - Topics UP



Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Mensajes de user_cp y no funcionamiento mucore 1.8  (Visto 602 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline Nexus Posteado: May 20, 2017, 09:53:48 PM | Modificado: May 20, 2017, 09:55:22 PM by Nexus

Hola mis amigos, bueno vengo con un problema, he decidido cambiar de template en mi mucore y todo perfecto, pero me he dado cuenta que ahora no me funciona con ese template todo el user_cp, aparecen todos los modulos pero ninguno me funciona, ya que no me aparecen los mensajes que lanza la pagina antes de hacer cualquier funcion, sea resetear, grand reset, skills etc..

normalmente aparecen estos mensajes antes de cada funcion en user_cp





y despues cumple la funcion del modulo al aceptar, pero con algunos templates no me funciona.

la verdad no comprendo el por que, si los modulos son los mismos, entonces deduzco que debe exuistir algun codigo en index del template el cual llama a estos mensajes para que funcione correctamente el user_cp, me gustaria saber si alguien puede ayudarme con este tema ya que me es urgente dejarlo funcionando y no quisiera perder tanto trabajo con mi template. agradezco a las personas que quieran y puedan ayudarme.


Offline Azzlaer #1 Posteado: May 20, 2017, 10:50:21 PM

  • MAESTRO

  • Colaborador
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 1.275
  • Gracias recibida: 16699
  • cl
volve a reinstalar la mucore y listo, fijate si no bloqueaste la web para los bloques emergentes ?? :/


Offline Nexus #2 Posteado: May 20, 2017, 11:02:30 PM

volve a reinstalar la mucore y listo, fijate si no bloqueaste la web para los bloques emergentes ?? :/

ya lo he echo, y como te digo con otros templates si me funciona, no se como bloquear mensajes emergentes, si pudieras decirme que codigo debo buscar pues quiza el template  traiga eso :( gracias por contestarme


Offline Nexus #3 Posteado: May 22, 2017, 04:00:27 PM

he intentado de todo y no he podido hacer que funcione, el problema es que solo con 1 template es que me funciona. no se que hacer amigos, alguien puede darme una mano?


Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Recommended Servers - Topics Bottom



 

Related Topics

  Subject / Started by Replies Last post
2 Replies
558 Views
Last post January 25, 2017, 08:04:11 PM
by ZabiinoOo
9 Replies
1582 Views
Last post February 27, 2020, 12:57:48 AM
by Azzlaer
4 Replies
1188 Views
Last post September 05, 2017, 09:19:25 PM
by mercenario
4 Replies
812 Views
Last post February 17, 2018, 12:44:08 AM
by lufoma1
3 Replies
904 Views
Last post March 22, 2018, 10:48:00 PM
by ezek