Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Titanlinkserver error files De FireMarcos  (Visto 1067 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline INFIERNO Posteado: April 12, 2017, 02:00:02 PM | Modificado: April 13, 2017, 07:08:21 AM by Marote

Bueno abro este tema para preguntarles a que se debe este error ya que estube una semana
sin problemas con estos files...y de la nada salio este error y ahora no puedo iniciar mi server




Offline Marote #1 Posteado: April 12, 2017, 02:02:13 PM

Bueno abro este tema para preguntarles a que se debe este error ya que estube una semana
sin problemas con estos files...y de la nada salio este error y ahora no puedo iniciar mi server



Volve a pegar el contenido de titanlinkserver, configura todo de nuevo y a ver si sigue con el mismo error.

Offline INFIERNO #2 Posteado: April 12, 2017, 02:04:36 PM

ya lo hice pero sigue con lo mismo ...hasta probe con compactibilidad...mi antivirus esta apagado ...no se que puede ser

Offline Marote #3 Posteado: April 12, 2017, 02:31:02 PM

ya lo hice pero sigue con lo mismo ...hasta probe con compactibilidad...mi antivirus esta apagado ...no se que puede ser

Probaria el server desde 0, osea sin poner ninguna modificacion a ver si ejecuta al titan para descargar una mala config.

Offline punkjaja #4 Posteado: April 12, 2017, 03:00:44 PM

men si eso es facil de solucionar saca otro Titanlinkserver de otro files de otra vercion y keda y listo asunto arreglado

Offline Cacikus #5 Posteado: April 12, 2017, 07:08:48 PM

Borra los archivos temporales, configura de nuevo y prueba, si el problema sigue cambia el titanlink

Hay un titanlink y exdb que hicieron los de @EVENTCORE y aportaron hace tiempo, son estables y buenos. Buscare en mis archivos a ver si aun los tengo y los subo en caso de que aun no los hayan subido.

Gracias:


Offline INFIERNO #6 Posteado: April 12, 2017, 08:41:04 PM | Modificado: April 12, 2017, 09:23:00 PM by martin226

volvi a reinstalar todo de nuevo y volvio a andar ..no se a que se debio lo que me paso ..tema solucionado gracias comunidad...solo una cosa ...cada ves que abro el titanlinkserver tarda mucho en apareser los datos....fijense creo el titanlinkserver,,,trae el virus de explorer ..revisen su administrador de tarea/procesos y si tienen 2 explores es por que culpa del titanlink server ..de los files de firemarcos

Offline Marote #7 Posteado: April 13, 2017, 07:07:59 AM

volvi a reinstalar todo de nuevo y volvio a andar ..no se a que se debio lo que me paso ..tema solucionado gracias comunidad...solo una cosa ...cada ves que abro el titanlinkserver tarda mucho en apareser los datos....fijense creo el titanlinkserver,,,trae el virus de explorer ..revisen su administrador de tarea/procesos y si tienen 2 explores es por que culpa del titanlink server ..de los files de firemarcos

El Titanlinkserver, de firemarcos, anda perfecto. Lo tengo abierto hace 15 dias sin problema sin "subprocesos", te recomiendo revisar tu maquina que al parecer esta con problemas.

Procedo a cerrar el tema.

Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
9 Replies
1209 Views
Last post January 24, 2018, 07:37:48 PM
by dasty
13 Replies
1682 Views
Last post February 11, 2018, 12:03:59 PM
by Azeroth
17 Replies
4288 Views
Last post July 26, 2020, 09:22:41 PM
by MuOnix
16 Replies
1853 Views
Last post March 15, 2018, 08:48:10 PM
by firemarcos
3 Replies
487 Views
Last post August 09, 2018, 02:25:47 PM
by Gaboo;