Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: ERROR USERS NO PUEDEN CONECTARSE A MI SERVER :((  (Visto 1964 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline siragonxx Posteado: April 10, 2017, 09:19:17 PM | Modificado: April 11, 2017, 08:34:56 AM by Marote

Quisiera saber si alguien me puede ayudar use los files Premium season 6 los de este post http://tuservermu.com.ve/index.php?topic=168.0 Son files Muemu,el problema radica en que yo monte el server en mi pc y todo restaure la base de datos agregue los puertos,configure los files y el main con la ip todo normal,lo prendo y aparece el mu puedo entrar todo Chevere pero copie el cliente en otra pc que hay en mi casa y no se conecta alguien me podria decir a que se debe eso? me parece raro porque yo probe los files Titan Tech y la pc que acabo de mencionar si se conectaba con esos files,deje de usarlos porque no encuentro manera de configurar el pvp ni hacer las cosas full aun asi agregando los "63 63 63" al final de los items acc,pero no los hace full  espero y puedan ayudarme a resolver este problema. Gracias seria de mucha ayuda

Offline unico #1 Posteado: April 10, 2017, 09:24:49 PM

habriste los puertos de tu routher o moden ?

Offline siragonxx #2 Posteado: April 10, 2017, 10:00:20 PM

Ellos vienen abiertos por defecto es un router Aba Cantv y el firewall de cantv llame para que lo desactivaran hace tiempo lo raro es que porque con los files Titan Tech si se puede conectar gente y con estos no?

Offline firemarcos #3 Posteado: April 10, 2017, 10:38:01 PM

  • MAESTRO

  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 854
  • Gracias recibida: 19896
  • ar
Ellos vienen abiertos por defecto es un router Aba Cantv y el firewall de cantv llame para que lo desactivaran hace tiempo lo raro es que porque con los files Titan Tech si se puede conectar gente y con estos no?

deben usar diferentes puertos.

Gracias:


Offline siragonxx #4 Posteado: April 10, 2017, 10:42:29 PM

dime tiene que ver algo el usar el no-ip en los files titan tech? porque en los files Premium que mecione utilizan una ip IPV4 tendria algo que ver eso?

Offline siragonxx #5 Posteado: April 11, 2017, 08:20:05 AM

Buenas Ya resolvi el problema,ya que estos files supuestamente no funcionan con el no ip puse mi ip IPV4 pero decidi instalar no-ip ya que es un cliente de dominio o ip fija que no cambia,edite las ips de los files y del main y ya se pudieron conectar 4 personas:DDD GRACIAS DE TODOS MODOS..

Gracias:


Offline Marote #6 Posteado: April 11, 2017, 08:33:34 AM

Buenas Ya resolvi el problema,ya que estos files supuestamente no funcionan con el no ip puse mi ip IPV4 pero decidi instalar no-ip ya que es un cliente de dominio o ip fija que no cambia,edite las ips de los files y del main y ya se pudieron conectar 4 personas:DDD GRACIAS DE TODOS MODOS..

Lo lei tarde este tread, si se puede usar no-ip. Simplemente produce un error con noip, cuando se pasan de 13 caracteres.
x1.sytes.net (12) caracteres, recuerda que es un maximo de 13.

Genial que pudiste resolver el tema.

Gracias:


Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
1 Replies
754 Views
Last post June 19, 2016, 04:56:28 PM
by KrizR
6 Replies
626 Views
Last post August 03, 2018, 03:43:08 AM
by mashemdq
7 Replies
752 Views
Last post August 27, 2018, 07:17:42 PM
by -Rastaa.TSM☢
1 Replies
225 Views
Last post December 03, 2019, 08:18:08 AM
by noahmaster
1 Replies
43 Views
Last post September 18, 2020, 08:09:05 AM
by lunaticodeveloper