Recommended Servers - Topics UP



Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Mucore no me corre  (Visto 350 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline punkjaja Posteado: March 13, 2017, 08:18:29 AM

Buenas necesito ayuda urgente mi web cargaba normalmente pero hoy en la madrugada entre a mi web y me aparecio esto a que se debe y como solucionarlo uso sql2000+servipack4 y hosting files 1.0 darksteam y mucore 1.08


Offline melo920 #1 Posteado: March 13, 2017, 05:35:13 PM

  • C++ Coder
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 254
  • Gracias recibida: 3986
  • co
has consumido el limited de tranferencia de tu web .


Offline ZabiinoOo #2 Posteado: March 13, 2017, 07:31:14 PM

  • MAESTRO

  • US. DE HONOR

  • LEYENDA

  • Administrador
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 7.025
  • Gracias recibida: 99432
  • pe
Eso es por como te dijo melo si tienes un webhosting has consumido las características que posee tu hosting, o simplemente te están lanzando ataques




Prohibido pedir soporte via MP
Leer las reglas de cada seccion
we trust god

Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Recommended Servers - Topics Bottom



 

Related Topics

  Subject / Started by Replies Last post
0 Replies
739 Views
Last post June 15, 2018, 04:24:38 PM
by nooberc
2 Replies
495 Views
Last post June 24, 2018, 02:12:21 PM
by zaxscd
4 Replies
812 Views
Last post July 02, 2018, 11:33:05 AM
by josedfb
2 Replies
415 Views
Last post June 27, 2019, 07:07:24 AM
by CAPITOL
0 Replies
203 Views
Last post January 20, 2020, 12:01:30 AM
by Bladimir Barbaro