Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Error al intentar encryptar "Item.txt" (CLIENTE)  (Visto 1075 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline moises.vmr Posteado: January 23, 2017, 11:21:05 PM | Modificado: January 24, 2017, 12:16:30 AM by moises.vmr

Buenas noches me pase unas horas agregando al "Item.txt" del cliente (MuEMUS8) y ala hora de encryptarlo con el "BmdDEC" (SEASON8/Encrypt/Item.txt) se queda cargando y en menos de 3 segundos sale "NoResponde" pasan unos 20 o 30 segundos y sale el aviso de "BmdDec.exe dejo de funcionar" como puedo solucionar eso, me pase horas agregando las lineas de 14 SETS

-PSD: Antes de eso agrege un SET de prueba y me funciono normal, pude encryptarlo y todo bien.
-Al borrar las lineas respectivas de los 14 SETS Y GUARDAR EL ARCHIVO Y TRATAR DE ENCRYPTARLO SI FUNCIONA, PERO CUANDO LAS AGREGO YA NO me deja encryptar
-TENGO LAS LINEAS AGREGADAS CORRECTAMENTE.






Offline Dr4G0N #1 Posteado: January 23, 2017, 11:26:52 PM | Modificado: January 23, 2017, 11:40:07 PM by abelito10

  • 3D Maker
  • 0 puntos por ventas
  • *
  • *
  • *
  • Rank: Avanzado
  • Posts: 128
  • Gracias recibida: 4738
  • pe
Buenas noches me pase unas horas agregando al "Item.txt" del cliente (MuEMUS8) y ala hora de encryptarlo con el "BmdDEC" (SEASON8/Encrypt/Item.txt) se queda cargando y en menos de 3 segundos sale "NoResponde" pasan unos 20 o 30 segundos y sale el aviso de "BmdDec.exe dejo de funcionar" como puedo solucionar eso, me pase horas agregando las lineas de 14 SETS

-PSD: Antes de eso agrege un SET de prueba y me funciono normal, pude encryptarlo y todo bien.
-Al borrar las lineas respectivas de los 14 SETS Y GUARDAR EL ARCHIVO Y TRATAR DE ENCRYPTARLO SI FUNCIONA, PERO CUANDO LAS AGREGO YA NO me deja encryptar
-TENGO LAS LINEAS AGREGADAS CORRECTAMENTE.





Estas DESINCRYPTANDOLO y ENCRYPTARLO  CON EL SEASON 8 O SEASON 6 ,EN LA IMAGEN VEO SEASON6


Offline moises.vmr #2 Posteado: January 23, 2017, 11:30:19 PM

Buenas noches me pase unas horas agregando al "Item.txt" del cliente (MuEMUS8) y ala hora de encryptarlo con el "BmdDEC" (SEASON8/Encrypt/Item.txt) se queda cargando y en menos de 3 segundos sale "NoResponde" pasan unos 20 o 30 segundos y sale el aviso de "BmdDec.exe dejo de funcionar" como puedo solucionar eso, me pase horas agregando las lineas de 14 SETS

-PSD: Antes de eso agrege un SET de prueba y me funciono normal, pude encryptarlo y todo bien.
-Al borrar las lineas respectivas de los 14 SETS Y GUARDAR EL ARCHIVO Y TRATAR DE ENCRYPTARLO SI FUNCIONA, PERO CUANDO LAS AGREGO YA NO me deja encryptar
-TENGO LAS LINEAS AGREGADAS CORRECTAMENTE.





Estas DESINCRYPTANDOLO y ENCRYPTARLO  CON EL SEASON 8 O SEASON 6 ,EN LA IMAGEN VEO SEASON6


Primero lo desencrypte con Season8 agrege las lineas de los sets guarde el txt y luego trato de encryptarlo de la misma manera con Season8 y sale no responde y luego "Dejo de funcionar"

Offline malon2k #3 Posteado: January 23, 2017, 11:34:21 PM

  • Php Coder
  • 0 puntos por ventas
  • *
  • Rank: Avanzado
  • Posts: 142
  • Gracias recibida: 6302
  • ar
Buenas noches me pase unas horas agregando al "Item.txt" del cliente (MuEMUS8) y ala hora de encryptarlo con el "BmdDEC" (SEASON8/Encrypt/Item.txt) se queda cargando y en menos de 3 segundos sale "NoResponde" pasan unos 20 o 30 segundos y sale el aviso de "BmdDec.exe dejo de funcionar" como puedo solucionar eso, me pase horas agregando las lineas de 14 SETS

-PSD: Antes de eso agrege un SET de prueba y me funciono normal, pude encryptarlo y todo bien.
-Al borrar las lineas respectivas de los 14 SETS Y GUARDAR EL ARCHIVO Y TRATAR DE ENCRYPTARLO SI FUNCIONA, PERO CUANDO LAS AGREGO YA NO me deja encryptar
-TENGO LAS LINEAS AGREGADAS CORRECTAMENTE.





Estas DESINCRYPTANDOLO y ENCRYPTARLO  CON EL SEASON 8 O SEASON 6 ,EN LA IMAGEN VEO SEASON6


Primero lo desencrypte con Season8 agrege las lineas de los sets guarde el txt y luego trato de encryptarlo de la misma manera con Season8 y sale no responde y luego "Dejo de funcionar"


Revisa con este

https://www.sendspace.com/file/dseae7

que a mi me anda perfecto

Gracias:


Offline moises.vmr #4 Posteado: January 23, 2017, 11:38:04 PM

Buenas noches me pase unas horas agregando al "Item.txt" del cliente (MuEMUS8) y ala hora de encryptarlo con el "BmdDEC" (SEASON8/Encrypt/Item.txt) se queda cargando y en menos de 3 segundos sale "NoResponde" pasan unos 20 o 30 segundos y sale el aviso de "BmdDec.exe dejo de funcionar" como puedo solucionar eso, me pase horas agregando las lineas de 14 SETS

-PSD: Antes de eso agrege un SET de prueba y me funciono normal, pude encryptarlo y todo bien.
-Al borrar las lineas respectivas de los 14 SETS Y GUARDAR EL ARCHIVO Y TRATAR DE ENCRYPTARLO SI FUNCIONA, PERO CUANDO LAS AGREGO YA NO me deja encryptar
-TENGO LAS LINEAS AGREGADAS CORRECTAMENTE.





Estas DESINCRYPTANDOLO y ENCRYPTARLO  CON EL SEASON 8 O SEASON 6 ,EN LA IMAGEN VEO SEASON6


Primero lo desencrypte con Season8 agrege las lineas de los sets guarde el txt y luego trato de encryptarlo de la misma manera con Season8 y sale no responde y luego "Dejo de funcionar"


Revisa con este

https://www.sendspace.com/file/dseae7

que a mi me anda perfecto

Es el mismo que tengo pero por si las dudas lo acabo de probar y aun asi nada
Cabe recalcar que cuando borro las lineas del mismo txt si encrypta, las lineas puede hacer que el encryptador no funcione?
Son 14 sets

Offline Dr4G0N #5 Posteado: January 23, 2017, 11:42:16 PM

  • 3D Maker
  • 0 puntos por ventas
  • *
  • *
  • *
  • Rank: Avanzado
  • Posts: 128
  • Gracias recibida: 4738
  • pe
Buenas noches me pase unas horas agregando al "Item.txt" del cliente (MuEMUS8) y ala hora de encryptarlo con el "BmdDEC" (SEASON8/Encrypt/Item.txt) se queda cargando y en menos de 3 segundos sale "NoResponde" pasan unos 20 o 30 segundos y sale el aviso de "BmdDec.exe dejo de funcionar" como puedo solucionar eso, me pase horas agregando las lineas de 14 SETS

-PSD: Antes de eso agrege un SET de prueba y me funciono normal, pude encryptarlo y todo bien.
-Al borrar las lineas respectivas de los 14 SETS Y GUARDAR EL ARCHIVO Y TRATAR DE ENCRYPTARLO SI FUNCIONA, PERO CUANDO LAS AGREGO YA NO me deja encryptar
-TENGO LAS LINEAS AGREGADAS CORRECTAMENTE.





Estas DESINCRYPTANDOLO y ENCRYPTARLO  CON EL SEASON 8 O SEASON 6 ,EN LA IMAGEN VEO SEASON6


Primero lo desencrypte con Season8 agrege las lineas de los sets guarde el txt y luego trato de encryptarlo de la misma manera con Season8 y sale no responde y luego "Dejo de funcionar"


Revisa con este

https://www.sendspace.com/file/dseae7

que a mi me anda perfecto

Es el mismo que tengo pero por si las dudas lo acabo de probar y aun asi nada
Cabe recalcar que cuando borro las lineas del mismo txt si encrypta, las lineas puede hacer que el encryptador no funcione?
Son 14 sets

Revisa bien tu itemtxt. que vas a encriptar,puede ser un numero o una letra que te estea dando ese error.
agrega & encripta linea por linea y encontraras tu error.

Gracias:


Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
9 Replies
1644 Views
Last post April 18, 2017, 10:28:08 PM
by yorfrank56
4 Replies
1530 Views
Last post November 05, 2017, 03:39:45 PM
by SChymare
10 Replies
798 Views
Last post December 11, 2018, 11:46:20 PM
by dreams
6 Replies
708 Views
Last post February 12, 2019, 01:44:36 PM
by deivifalle
0 Replies
113 Views
Last post April 05, 2020, 09:34:55 PM
by Nykiyo