Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Error al momento de montar mi web  (Visto 608 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline reonu Posteado: October 03, 2018, 08:49:12 PM | Modificado: October 03, 2018, 09:16:53 PM

Buenas tardes o buenas noches chicos tengo un gran problema y me gustaria que pudiesen ayudarme en este conflicto que tengo, Me aparece un Error al momento de montar la web en Xhampp :

Error, mssql disabled

y luego al momento de buscar la linea en php.ini
tampoco sale la linea Possible solutions
1) remove ; in php.ini where "extension=php_mssql.dll" "

alguien que aya podido soluciar este problema porfavor.



  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party

Offline ZabiinoOo #1 Posteado: October 03, 2018, 09:05:17 PM

  • MAESTRO

  • US. DE HONOR

  • LEYENDA

  • Administrador
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 5.898
  • Gracias recibida: 85788
  • pe
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party



Prohibido pedir soporte via MP
Leer las reglas de cada seccion
we trust god

Offline reonu #2 Posteado: October 03, 2018, 09:18:40 PM

usas xampp?

si amigo, tengo un sv montado season 12,  y no puedo instalar la web MVCore 1.17.1 - Ultimate Version + Ultimos fixs [6 Templates Premiums] -
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party

Offline Cloud #3 Posteado: October 03, 2018, 09:33:36 PM

usas xampp?

si amigo, tengo un sv montado season 12,  y no puedo instalar la web MVCore 1.17.1 - Ultimate Version + Ultimos fixs [6 Templates Premiums] -

que xampp estas utilizando ?
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party

Offline reonu #4 Posteado: October 03, 2018, 09:42:51 PM

Version : xampp-win32-7.2.9-0-VC15-installer
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party

Offline Cloud #5 Posteado: October 03, 2018, 09:44:41 PM | Modificado: October 03, 2018, 09:46:19 PM

Version : xampp-win32-7.2.9-0-VC15-installer

el problema es que esa version no usa php.ini creo
usa este que es recomendado http://tuservermu.com.ve/index.php?topic=116.0
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party

Offline reonu #6 Posteado: October 03, 2018, 09:52:14 PM

Version : xampp-win32-7.2.9-0-VC15-installer

el problema es que esa version no usa php.ini creo
usa este que es recomendado http://tuservermu.com.ve/index.php?topic=116.0

bueno probare!! :D
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party

Offline reonu #7 Posteado: October 03, 2018, 10:10:17 PM

Me dice que apache no puede iniciar porque los puertos estan usados, :( por eso habia instalado la otra version ya que ahi me acepta cambiar los puertos acá no me inicia el apache :(
  • Like
    Dislike
    Love
    HaHa
    Angry
    Surprise
    Sad
    Party

Offline Natzugen #8 Posteado: October 03, 2018, 10:45:40 PM

  • C++ Coder
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 556
  • Gracias recibida: 11156
  • co
eso pasa si tenes skype instalado normalmente.

Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
3 Replies
818 Views
Last post October 20, 2016, 07:13:34 PM
by InocentePx
3 Replies
432 Views
Last post July 21, 2017, 12:10:51 PM
by Marote
0 Replies
668 Views
Last post November 02, 2017, 04:40:35 PM
by -Rastaa.TSM☢
1 Replies
512 Views
Last post June 17, 2018, 11:03:53 AM
by davidrcj
1 Replies
411 Views
Last post August 17, 2018, 12:07:00 AM
by Cloud