Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: no aparecen Mobs en Kalima y Blood Castle Mu Emu S6  (Visto 1599 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline master1986 Posteado: January 12, 2017, 10:19:00 PM | Modificado: January 13, 2017, 04:34:36 PM by master1986

que tal muchachos  tengo un problema estoy ocupando los files MU EMu S6 , voy a kalima o al blood Castle y no aparece ningun mobs, siendo que estan todos agregados
en el monstersetbase. no se el proque no estan, ojala me puedan ayudar

saludos

Offline master1986 #1 Posteado: January 13, 2017, 12:17:34 PM

alguien que me eche una manti con este problema
se los agradeceria, saludos.

Online diegah #2 Posteado: January 13, 2017, 12:33:43 PM

Me suena a que puedes estar pasado de mobs o tienes algun spot que te puede estar dando problemas, has agregado muchos spots antes de tener este problema? has probado recargar el monstersetbase tal como estaba originalmente ?

Offline master1986 #3 Posteado: January 13, 2017, 12:42:46 PM

realice un rolback completo y despues de eso sucedieron los problemas,
voy a poner el monster original y empesare a crear denuevo los spot
y agregar los mobs

Offline Marote #4 Posteado: January 13, 2017, 01:53:15 PM | Modificado: January 13, 2017, 04:29:44 PM by Marote

que tal muchachos  tengo un problema estoy ocupando los files MU EMu S6 , voy a kalima o al blood Castle y no aparece ningun mobs, siendo que estan todos agregados
en el monstersetbase. no se el proque no estan, ojala me puedan ayudar

saludos

Te dejo mi setmonsterbase, probalo y despues puedes desarmar lo que te sirva en el caso que te funcione

Link:

Contraseña: tuservermu.com.ve

Espero que te sirva. Saludos!

Offline master1986 #5 Posteado: January 13, 2017, 03:15:59 PM

que tal muchachos  tengo un problema estoy ocupando los files MU EMu S6 , voy a kalima o al blood Castle y no aparece ningun mobs, siendo que estan todos agregados
en el monstersetbase. no se el proque no estan, ojala me puedan ayudar

saludos

Te dejo mi setmonsterbase, probalo y despues puedes desarmar lo que te sirva en el caso que te funcione

 

Contraseña: tuservermu.com.ve

Espero que te sirva. Saludos!

amigo al descomprimir el rar me dice q esta dañado o la contraseña
es incorrecta

Offline Marote #6 Posteado: January 13, 2017, 04:30:07 PM

que tal muchachos  tengo un problema estoy ocupando los files MU EMu S6 , voy a kalima o al blood Castle y no aparece ningun mobs, siendo que estan todos agregados
en el monstersetbase. no se el proque no estan, ojala me puedan ayudar

saludos

Te dejo mi setmonsterbase, probalo y despues puedes desarmar lo que te sirva en el caso que te funcione

 

Contraseña: tuservermu.com.ve

Espero que te sirva. Saludos!

amigo al descomprimir el rar me dice q esta dañado o la contraseña
es incorrecta

Ya esta correjido, mil disculpas.

Gracias:


Offline master1986 #7 Posteado: January 13, 2017, 04:34:13 PM

gracias amigo, pueden dejar el post como solucionado
saludos.

Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
4 Replies
582 Views
Last post June 08, 2017, 11:51:48 PM
by pichuxdd
18 Replies
1555 Views
Last post November 11, 2017, 08:09:02 AM
by Gabxd18
2 Replies
962 Views
Last post December 04, 2017, 10:33:06 AM
by akuamen78
2 Replies
251 Views
Last post January 23, 2020, 07:26:54 PM
by Hanzo
0 Replies
29 Views
Last post October 20, 2020, 07:03:44 PM
by maxigandur