Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Anti Hack dejo de aparecer  (Visto 693 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline AriesVnzla Posteado: December 14, 2016, 07:19:48 PM | Modificado: December 14, 2016, 08:45:38 PM by AriesVnzla

bueno lo que pasa es que ahora al abrir el main en el cliente s6 muemu ahora carga directo el main no carga el antihack primero como deberia de ser

Offline Alemarfar #1 Posteado: December 14, 2016, 07:59:03 PM

bueno lo que pasa es que ahora al abrir el main en el cliente s6 muemu ahora carga directo el main no carga el antihack primero como deberia de ser

verifica si en en la carpeta tools main info si en el archivo maininfo.ini tienes MHPClient en la parte de plugin si no lo tienes colócalo y vuelve a generar el main.emu y si ya lo tienes vuelve a generar el main.emu y pegalo pasandolo obviamente por el ah_info

Offline AriesVnzla #2 Posteado: December 14, 2016, 08:45:15 PM

bueno lo que pasa es que ahora al abrir el main en el cliente s6 muemu ahora carga directo el main no carga el antihack primero como deberia de ser

verifica si en en la carpeta tools main info si en el archivo maininfo.ini tienes MHPClient en la parte de plugin si no lo tienes colócalo y vuelve a generar el main.emu y si ya lo tienes vuelve a generar el main.emu y pegalo pasandolo obviamente por el ah_info


Gracias Mano

Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
2 Replies
1413 Views
Last post February 20, 2018, 08:25:10 PM
by Marote
11 Replies
1654 Views
Last post February 26, 2018, 02:01:15 PM
by mashemdq
6 Replies
1444 Views
Last post July 10, 2018, 07:57:26 PM
by pablito1231
4 Replies
880 Views
Last post August 06, 2018, 11:28:36 PM
by Tenente-BK
3 Replies
468 Views
Last post October 22, 2018, 02:01:44 AM
by XxBrayxX