Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: MUCore Premium 2.2.0  (Visto 26664 veces)

zacky94 and 1 Guest are viewing this topic.

Offline RaStraBaN #120 on: August 28, 2019, 09:50:56 PM

Ahora tengo todo OK excelente la WEB pero no me registra ninguna cuenta

- Use el buscador y temas solucionados

- Verifique q no estuviera el MD5 activado, cambie el recapcha a imagen y nada

- use el fix del recaptchav2 q esta por alli en el foro y se selecciona el recapcha y todo OK pero al querer registrar simplemente dice q no se puede registrar

- tambien use activar de 12 DIG ID y nada nada funciono simplemente con nada pude solucionar ese problema q no permite registrar ninguna cuenta.

Gracias:


Offline Flash #121 on: September 10, 2019, 07:40:49 AM

 drogado buenas gente estoy testeando esta MuCore 2.2.0 y la verdad me parece exelente sin dramas con todo lo aportado el unico drama que tengo es que cuando compro un item en la webshop me dice que tengo el baul lleno saque todo de mi baul para que no hubiera dramas y me sigue largando el mismo error por asi decirlo luego entre al server y me puse zen al baul capas podia ser esa la solucion y no no es esa me sige dando el mismo problema cual podria ser la solucion a dicho problema gracias.  musica dance
1-"El hardware es lo que hace a una máquina rápida; el software es lo que hace que una máquina rápida se vuelva lenta"
2-“Microsoft no es el diablo, sólo hacen sistemas operativos vulgares.”
3-"El software es un gas: se expande hasta llenar su contenedor"

Online Peluuca #122 on: September 18, 2019, 03:05:17 PM

Alguien más tiene el problema con el módulo de descargas cuando lo llenas de información de descargas?

Offline Flash #123 on: September 18, 2019, 06:15:41 PM

@Peluuca verifica que estes haciendo todo bien yo al momento de instalar la MuCore 2.2 esta no eh tenido problemas la e usado tanto en files Zteam , Xemu y muemu ! y sin drama solo que en muemu me presento errores tales como al querer comprar 1 articulo en la WebShop Me decia que mi baul estaba lleno despues todo lo demas excelente !
1-"El hardware es lo que hace a una máquina rápida; el software es lo que hace que una máquina rápida se vuelva lenta"
2-“Microsoft no es el diablo, sólo hacen sistemas operativos vulgares.”
3-"El software es un gas: se expande hasta llenar su contenedor"

Gracias:


Offline XGamerS #124 on: October 04, 2019, 02:39:32 AM

Alguna Guia para instalar la web en un webhosting ??

Offline todon #125 on: November 20, 2019, 05:12:45 AM

Hice la instalación todo normal, terminé y me dirigí a la página admincp, pero cuando intento acceder a la página de inicio no accede, como si no existiera ... ya lo intenté con /index.php al final y nada, solo admincp accede, ya cambié el .htacess y nada tambien, alguien puede ayudarme?

Offline ZabiinoOo #126 on: November 20, 2019, 02:28:37 PM

  • MAESTRO

  • US. DE HONOR

  • LEYENDA

  • Administrador
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 5.779
  • Gracias recibida: 84437
  • pe
Hice la instalación todo normal, terminé y me dirigí a la página admincp, pero cuando intento acceder a la página de inicio no accede, como si no existiera ... ya lo intenté con /index.php al final y nada, solo admincp accede, ya cambié el .htacess y nada tambien, alguien puede ayudarme?

la unica forma es que no hayas eliminado la carpeta "install" despues de hacer la instalacion que por seguridad no te abre la web



Prohibido pedir soporte via MP
Leer las reglas de cada seccion

Offline RandyPiero #127 on: December 24, 2019, 03:35:46 PM

funciona para IGCN season 15?

Offline pedrowarlock #128 on: December 25, 2019, 06:37:43 AM


Online axeman192 #129 on: December 28, 2019, 10:25:58 AM

Hola, encontré algunos errores. ¿Alguien puede ayudarme a arreglarlo? @Yalc

Offline moises13 #130 on: December 28, 2019, 11:18:23 AM

  • Diseñador
  • 0 puntos por ventas
  • *
  • *
  • Rank: Puto amo
  • Posts: 841
  • Gracias recibida: 1825
  • pe
Hola, encontré algunos errores. ¿Alguien puede ayudarme a arreglarlo? @Yalc

Trata de seguir bien la guía de instalación amigo, por ultimo crea un tema de soporte para poder ayudarte mejor y así evitar el spam en este tema!

Muchas veces se gana y otras se aprende, pero nunca se pierde.

Offline osik12 #131 on: January 27, 2020, 02:01:25 PM

Hello i change my web hosting and know can't run my Mucore 2.2.0. Maybe someone know how to change port 1433 to 3306 in mucore. My hosting provider block 1433. My sql port is open for 3306.

Offline Lil Kid #132 on: January 29, 2020, 04:18:08 PM

Tendras el php_mssql?, ya que no lo trae el xampp que recomiendas, y eso lo pide

Offline Aisu #133 on: February 22, 2020, 03:25:44 PM

Tendras el php_mssql?, ya que no lo trae el xampp que recomiendas, y eso lo pide

Yo le di a Skip a eso porque era opcional y el Xampp del thread no lo trae en php.ini

No se si debido a eso, estoy teniendo problemas en ingresar a las secciones de la pagina, la web me la carga fenomenal en el index, pero si hago click en cualquiera otro sitio como por ejemplo Registro, la pagina muestra las letras y todo blanco. Alguien me puede ayudar?

Gracias:


Offline skarious #134 on: February 26, 2020, 12:42:23 PM

Utilizo 1.7.1 instalado. El relacionado no fui capaz de poner a funcionar. Tiene una guía de cómo poner a funcionar el xampp relacionado en el post

Tenes que usar el xampp del post ya que tiene instalado todas las librerias necesarias
Buenas. Antes de escribir este coment probé todas. Las. Alternativas. Descargando este Xamp que viene en el Post y usando PDO. No me esta funcionando y si configuro como odbc tampoco. Tengo un Script para tester si es que acepta pdo. Y con ese Script me conecta a la base de datos. No me quedaría otra que usar el xamp 1.7.1. Pero quería evitarlo por que es muy viejo

Offline Qsloqpasha #135 on: February 28, 2020, 04:41:57 PM

Tendras el php_mssql?, ya que no lo trae el xampp que recomiendas, y eso lo pide

Yo le di a Skip a eso porque era opcional y el Xampp del thread no lo trae en php.ini

No se si debido a eso, estoy teniendo problemas en ingresar a las secciones de la pagina, la web me la carga fenomenal en el index, pero si hago click en cualquiera otro sitio como por ejemplo Registro, la pagina muestra las letras y todo blanco. Alguien me puede ayudar?




me pasa exacttamente lo mismo, alguien ha encontrado solucion para esto??

Gracias:


Offline Qsloqpasha #136 on: March 02, 2020, 04:10:59 AM

Un saludo,

ya lo  he resuelto la he montado por Hosting y va de lujo.

muchas gracias

Offline Darien815 #137 on: March 10, 2020, 10:23:44 PM

La web quedo genial la levante sin errores pero tengo el servidor apagado y me muesta el Status Online donde configuro eso alguien sabe ?


Online cienfuegos #138 on: March 15, 2020, 10:23:15 PM

Me carga todas las paginas mal, de esta forma:


« Ultima edicion: March 15, 2020, 10:56:50 PM by cienfuegos »

Online cienfuegos #139 on: March 15, 2020, 11:08:41 PM

Cambie de template y nada!



alguien sabe porque?

Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
0 Replies
3346 Views
Last post August 01, 2016, 09:34:16 PM
by ZabiinoOo
31 Replies
12797 Views
Last post June 09, 2020, 02:43:13 PM
by elconte
40 Replies
12627 Views
Last post February 02, 2019, 09:19:45 AM
by -Rastaa.TSM☢
6 Replies
931 Views
Last post April 11, 2017, 04:22:28 AM
by fantoma
1 Replies
80 Views
Last post May 09, 2020, 02:41:05 AM
by MuMonster