Recommended Servers - Topics UP



Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Error webcore con files 1.0  (Visto 907 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline xtreamwow Posteado: November 24, 2016, 07:32:19 PM

Tengo un error a la hora de registrar cualqueir cuenta con los files 1.0m darksteam, uso webmucore template canabbico y me sale el siguiente error al completar el registor:

Unable to register, reason: system error, please contact administrator.

Tengo habilitado el registro porque con otros files funcionaba bien


Offline ZabiinoOo #1 Posteado: November 24, 2016, 07:42:29 PM

  • MAESTRO

  • US. DE HONOR

  • LEYENDA

  • Administrador
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 7.105
  • Gracias recibida: 101768
  • pe
Ya quitaste el MD5 desde las files, las 1.0m vienen por defecto con el MD5 activado




Prohibido pedir soporte via MP
Leer las reglas de cada seccion
we trust god

Offline xtreamwow #2 Posteado: November 24, 2016, 07:51:30 PM

Si, las quite y aun


Offline xtreamwow #3 Posteado: November 24, 2016, 08:17:00 PM

Desacctive la md5 , reinstale la core me regisra la cuenta pero al intentar entrar al mu dice que la pw es incorrecta


Offline ZabiinoOo #4 Posteado: November 24, 2016, 08:39:51 PM

  • MAESTRO

  • US. DE HONOR

  • LEYENDA

  • Administrador
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 7.105
  • Gracias recibida: 101768
  • pe
Muestra SS de lo que te dice y verifica por el editor si la crea normalmente y seguro desactivaste el MD5 desde la base de datos?




Prohibido pedir soporte via MP
Leer las reglas de cada seccion
we trust god

Offline xtreamwow #5 Posteado: November 24, 2016, 08:44:20 PM

La web ya me registra , pero a la hora de entrar al servidor me sale que la pw es incorrecta en cambio por el editor nunca tuve problemas con el registro, use una guia que esta aqui mismo para la md5


Offline xtreamwow #6 Posteado: November 24, 2016, 08:58:33 PM

Otra cuestion es que al crear lacuenta de la pagina la pw sale normal. pero al crearla del editor sale muchos garabatos como encryptada.. y la que agarra es la encryptada


Offline Ryuno #7 Posteado: November 25, 2016, 08:48:55 AM

  • C++ Coder
  • 0 puntos por ventas
  • *
  • Rank: Puto amo
  • Posts: 506
  • Gracias recibida: 1610
  • dz
Por eso porque md5 esta activo te recomiendo reinstalar nuevamente ypercatandso de que desactives el md5


Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Recommended Servers - Topics Bottom



 

Related Topics

  Subject / Started by Replies Last post
2 Replies
1223 Views
Last post June 25, 2016, 06:41:24 AM
by KrizR
3 Replies
924 Views
Last post November 24, 2016, 05:47:19 PM
by ZabiinoOo
2 Replies
645 Views
Last post August 27, 2017, 04:17:02 AM
by ernesto2
2 Replies
1314 Views
Last post June 11, 2018, 07:09:15 AM
by Alex
0 Replies
155 Views
Last post January 26, 2020, 03:04:54 PM
by Lil Kid