Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: Se cierra el main.exe (Files Mu EMU season 6 Liberados)  (Visto 3834 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline comoxs Posteado: November 24, 2016, 02:48:49 PM | Modificado: November 24, 2016, 04:34:01 PM by ZabiinoOo

  • 0 puntos por ventas
  • *
  • Rank: Dedicado
  • Posts: 41
  • Gracias recibida: 21
  • ve
buenas como dice el titulo uso los fieles mu emu s6 liberados y aportados en el foro . En mi casa donde tengo montado el servidor me abre normal el mu pero en la pc que tengo en otra casa me abre el main.exe y empieza a cargar la barra pero al terminar de cargar se cierra. Les agradesco de antemano.

Gracias:


Offline Eternity #1 Posteado: November 24, 2016, 03:59:21 PM

  • 0 puntos por ventas
  • *
  • Rank: Dedicado
  • Posts: 56
  • Gracias recibida: 41
  • ve
buenas como dice el titulo uso los fieles mu emu s6 liberados y aportados en el foro . En mi casa donde tengo montado el servidor me abre normal el mu pero en la pc que tengo en otra casa me abre el main.exe y empieza a cargar la barra pero al terminar de cargar se cierra. Les agradesco de antemano.

Agrega el main al DEP de windows y problema resuelto

Gracias:


Offline comoxs #2 Posteado: November 24, 2016, 04:03:46 PM

  • 0 puntos por ventas
  • *
  • Rank: Dedicado
  • Posts: 41
  • Gracias recibida: 21
  • ve
buenas como dice el titulo uso los fieles mu emu s6 liberados y aportados en el foro . En mi casa donde tengo montado el servidor me abre normal el mu pero en la pc que tengo en otra casa me abre el main.exe y empieza a cargar la barra pero al terminar de cargar se cierra. Les agradesco de antemano.

Agrega el main al DEP de windows y problema resuelto

ya lo agregue al dep y al firewall


Offline Eternity #3 Posteado: November 24, 2016, 04:04:23 PM

  • 0 puntos por ventas
  • *
  • Rank: Dedicado
  • Posts: 56
  • Gracias recibida: 41
  • ve

Offline comoxs #4 Posteado: November 24, 2016, 04:07:34 PM

  • 0 puntos por ventas
  • *
  • Rank: Dedicado
  • Posts: 41
  • Gracias recibida: 21
  • ve
Reiniciaste la PC?

Problema resuelto si era el DEP no se porque  tenia el checkbox desactivado

Gracias:


Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate


 

Related Topics

  Subject / Started by Replies Last post
0 Replies
868 Views
Last post January 13, 2018, 08:11:49 AM
by Mitsuha
4 Replies
1663 Views
Last post November 16, 2018, 08:37:36 AM
by ioryblood
1 Replies
934 Views
Last post November 24, 2018, 03:24:12 AM
by JYachelini
4 Replies
1491 Views
Last post August 03, 2019, 01:07:39 AM
by JavixFer
6 Replies
1050 Views
Last post February 10, 2020, 06:17:47 PM
by Lil Kid