Autor Topic: Files Season4 - MuEMU + BOTS + Custom [Oficial]  (Visto 9821 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline nik2013 #40 on: July 25, 2018, 10:15:59 PM

  • *
  • Rank: Liga mayor
  • Posts: 191
  • Gracias recibida: 2048
  • ar
Se puede utilizar este cliente en mu emu s4 comun? o hay algun problema?
yo te diria que para evitar errores bug y todo uses cada file con cliente correspondiente asi no haya problemas
aparte no todos son iguales unos tienen otras customs que otros no tienen

Offline juanmi13 #41 on: September 12, 2018, 05:33:39 PM

  • *
  • Rank: Principiante
  • Posts: 21
  • Gracias recibida: 0
  • ar
Buenas tardes!

Ncesito su ayuda porfavor, algunas armas y alas no se visualizan, se pueden usar todo sin problemas pero no tienen imagen...

Aqui una foto de como queda por ejemplo el arma Brova!
https://ibb.co/dc8QkU

Offline IvanZeta #42 on: October 18, 2018, 06:11:40 AM

  • *
  • Rank: Dedicado
  • Posts: 40
  • Gracias recibida: 2
  • ar
Tengo una duda, ¿a alguien más no les funcionan los eventos? Hay eventos que nunca empiezan... ¿Por qué? Es como que no están activados los eventos. (Algunos)
« Ultima edicion: October 18, 2018, 06:22:51 AM by IvanZeta »

Offline -RASTAA👽 #43 on: October 18, 2018, 03:37:09 PM

  • Super moderador
  • *
  • *
  • Rank: Puto amo
  • Posts: 2.116
  • Gracias recibida: 9645
  • ve
Tengo una duda, ¿a alguien más no les funcionan los eventos? Hay eventos que nunca empiezan... ¿Por qué? Es como que no están activados los eventos. (Algunos)
Que eventos podrías especificar cuáles y si están activados?

Offline laulinh2 #44 on: November 10, 2018, 10:51:38 AM

  • *
  • Rank: Principiante
  • Posts: 13
  • Gracias recibida: 1
  • vn

Offline sircoca #45 on: November 23, 2018, 11:16:04 PM

  • *
  • Rank: Principiante
  • Posts: 3
  • Gracias recibida: 0
  • br
mi dataserver está apagando solo, qué debo hacer?

Offline Londes1 #46 on: March 14, 2019, 08:30:56 PM

  • *
  • Rank: Principiante
  • Posts: 14
  • Gracias recibida: 0
  • ve
tengo un pequeño detalle al tratar de crear una cuenta el mu marker no me agarra me sale esto configuro el sql server 2008 y nada no puedo crear la cuenta
https://ibb.co/w7JVrHM
<a href="https://imgbb.com/"><img src="https://i.ibb.co/nB3982z/Sin-t-tulo.jpg" alt="Sin-t-tulo" border="0"></a>

<a href="https://imgbb.com/"><img src="https://i.ibb.co/vjcTFyZ/Sin-t-tulo1.jpg" alt="Sin-t-tulo1" border="0"></a><br /><a target='_blank' href='https://es.imgbb.com/'>picture hosting</a><br />
https://ibb.co/NyFJvDZ

Offline mestrelanches #47 on: April 05, 2019, 07:41:08 PM

  • *
  • Rank: Principiante
  • Posts: 1
  • Gracias recibida: 0
  • br
DEPOIS DE ALGUNS AJUSTE ESTA RODANDO 100% MAIS NAO ESTOU ACHANDO O GM POST

 

Related Topics

  Subject / Started by Replies Last post
92 Replies
14285 Views
Last post March 14, 2019, 08:45:31 AM
by -RASTAA👽
4 Replies
948 Views
Last post March 28, 2017, 02:19:06 PM
by siplhes
1 Replies
242 Views
Last post August 02, 2017, 09:28:38 PM
by darkfire22
2 Replies
323 Views
Last post October 03, 2017, 10:09:42 PM
by davidrcj
0 Replies
120 Views
Last post October 17, 2018, 04:17:31 PM
by gtpro