Autor Topic: Necesito solucionar el Registro de la Mucore 1.0.8  (Visto 177 veces)

0 Miembros and 1 Guest are viewing this topic.

Online CorsarioDgx on: June 22, 2018, 10:34:54 PM

  • *
  • Rank: Sup. destacado
  • Posts: 100
  • Gracias recibida: 863
Bueno Quise crear una Cuenta para mi servidor y en el registro me hace falta el de la verificacion de imagen!




« Ultima edicion: June 22, 2018, 11:06:16 PM by CorsarioDgx »

Offline Lewansky #1 on: June 22, 2018, 10:50:27 PM

  • Php Coder
  • *
  • Rank: Usuario activo
  • Posts: 69
  • Gracias recibida: 387
Bueno Quise crear una Cuenta para mi servidor y en el registro me hace falta el de la verificacion de imagen!






1- Falta la direccion exacta de donde esta ubicado la imagen.
2- Puede ser que lo hayas borrado las lineas de codigo donde muestra la imagen.
3- Esta mal instalado el MuCore.

Online CorsarioDgx #2 on: June 22, 2018, 10:53:24 PM

  • *
  • Rank: Sup. destacado
  • Posts: 100
  • Gracias recibida: 863
No he tocado nada en la web ! todas me aparecen con el mismo problema ya he cambiado de mucore demasiado almenos que no este bien el recapcha

Gracias:


Offline Lewansky #3 on: June 22, 2018, 10:55:12 PM

  • Php Coder
  • *
  • Rank: Usuario activo
  • Posts: 69
  • Gracias recibida: 387
No he tocado nada en la web ! todas me aparecen con el mismo problema ya he cambiado de mucore demasiado almenos que no este bien el recapcha

Si, es verdad no funciona el catchap, debes actualizar a la v2.

O tambien lo pones como imagen de verificacion. (la otra opcion)

 

Related Topics

  Subject / Started by Replies Last post
0 Replies
662 Views
Last post December 08, 2016, 12:00:20 PM
by dakosmu
2 Replies
246 Views
Last post January 25, 2017, 02:05:24 PM
by MisaelReyes
7 Replies
996 Views
Last post October 18, 2018, 10:26:23 PM
by repiolaa
2 Replies
461 Views
Last post February 06, 2018, 11:19:40 PM
by Xysad
2 Replies
60 Views
Last post October 15, 2018, 02:36:02 PM
by alan1alan