Autor Topic: Problemas Registros MvCore  (Visto 149 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline Pokepili on: June 21, 2018, 12:32:07 AM

  • *
  • Rank: Principiante
  • Posts: 19
  • Gracias recibida: 3
buenas noches tengo un problema con mi web resulta que caundo quiero registrarme y lleno lso campos y a la hora de aceptar todo bien me vuelve a dejar como estaba los campos vacios y no crear nada... alguna solucion?


Offline -Ezuri- #1 on: June 21, 2018, 02:58:46 AM

  • *
  • Rank: Usuario activo
  • Posts: 76
  • Gracias recibida: 8
prueba con otro template?
-“De humanos es errar y de necios permanecer en el error” - Marco Tulio Cicerón.

Offline Pokepili #2 on: June 21, 2018, 07:28:37 PM

  • *
  • Rank: Principiante
  • Posts: 19
  • Gracias recibida: 3
me pasa con cualquier template que use cuando lleno lso datos y le doy en aceptar no me crea la cuenta..

Offline Cloud #3 on: June 21, 2018, 07:34:10 PM

  • Moderador
  • *
  • *
  • Rank: Puto amo
  • Posts: 1558
  • Gracias recibida: 7984
me pasa con cualquier template que use cuando lleno lso datos y le doy en aceptar no me crea la cuenta..
alguna ves te anduvo o despues de tocar algo no anduvo mas ? tal ves el modulo register viene con errores trataste de probar otro?

Online ZabiinoOo #4 on: June 21, 2018, 09:41:27 PM

  • Administrador
  • *
  • Rank: Puto amo
  • Posts: 4315
  • Gracias recibida: 43931
Pero no te dice algun aviso que la cuenta ha sido creada?

Me suena mas a problema de instalacion, lo mas probable es que haya largado algun error en la parte de instalacion.

Puede que la base de datos tenga un problema con los registros de cuentas que repack de files usas?



Prohibido pedir soporte via MP
Leer las reglas de cada seccion

Offline Pokepili #5 on: June 22, 2018, 12:28:26 AM

  • *
  • Rank: Principiante
  • Posts: 19
  • Gracias recibida: 3
Pero no te dice algun aviso que la cuenta ha sido creada?

Me suena mas a problema de instalacion, lo mas probable es que haya largado algun error en la parte de instalacion.

Puede que la base de datos tenga un problema con los registros de cuentas que repack de files usas?
no simplemente lleno los campos y doy en aceptar me vuelve a dejar como estaba para que llene d enuevo y no me dice nada y instalado,desinstalado pero sigue igual, e probado con mucore tambien y me hace lo mismo lso files que uso son viejos de miracle continent season 2

 

Related Topics

  Subject / Started by Replies Last post
5 Replies
330 Views
Last post November 14, 2016, 08:39:55 PM
by ZabiinoOo
2 Replies
231 Views
Last post July 17, 2017, 01:42:44 PM
by Ruulo
6 Replies
127 Views
Last post July 16, 2018, 10:10:33 PM
by dreams
2 Replies
55 Views
Last post October 07, 2018, 05:51:57 PM
by dreams
2 Replies
45 Views
Last post October 28, 2018, 04:02:16 PM
by Anemone