Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

Autor Topic: no me abre el antihack files mu emu s6 firemarco  (Visto 220 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline cerbero08 on: June 11, 2018, 12:25:15 AM

  • 0 puntos por ventas
  • *
  • Rank: Usuario activo
  • Posts: 77
  • Gracias recibida: 5
  • ar
hice todo como tiene que ser en la parte tools de los files, lo raro es que a la mañana me abria el protector antihack cuando abria el launcher o main, pero ahora no abre, volvi a hacer en tools lo de ah_info (bien configurado) y luego lo pase a main_infov4 hot hice lo q tenia q hacer ahi y lo volvi a pasar al cliente, y aun no me aparece el antihack

pd: el cliente desde cero no lo puedo hacer por q ya muchos lo descaragaron, quisiera arreglarlo y solo dar el respectivo update al launcher. se puede? un saludo

Offline cerbero08 #1 on: June 11, 2018, 06:49:21 PM

  • 0 puntos por ventas
  • *
  • Rank: Usuario activo
  • Posts: 77
  • Gracias recibida: 5
  • ar

Solo usuarios registrados pueden comentar y agradecer, Logueate o Registrate

 

Related Topics

  Subject / Started by Replies Last post
26 Replies
2728 Views
Last post December 16, 2016, 08:54:23 PM
by marcelolopez
7 Replies
1445 Views
Last post December 22, 2018, 08:44:30 AM
by darkjano
2 Replies
288 Views
Last post August 29, 2018, 05:56:54 AM
by Cloud
3 Replies
247 Views
Last post February 07, 2019, 08:06:42 PM
by piscis007
7 Replies
117 Views
Last post October 15, 2019, 11:23:49 AM
by joseall