Autor Topic: Problema con mucore 1.06 y 1.08 algunos usuarios no pueden crear cuentas  (Visto 167 veces)

0 Miembros and 1 Guest are viewing this topic.

Online Nexus on: February 23, 2018, 04:41:24 PM

  • *
  • Rank: Puto amo
  • Posts: 265
  • Gracias recibida: 210
Hola comunidad, he estado presentado algunos problemas con respecto a la creación de cuentas, tanto en mucore 6 como en la 8, algunas personas me reportan que el captcha no les permite crear sus cuentas, al principio creía que era fallo humano, ya que un 70 % de usuarios crean sus cuentas normalmente y yo también he creado muchas cuentas como test, pero luego de hacer algunos soportes por teamviewer entrando a sus pc y intentando crear la cuenta yo mismo, me di cuenta que el problema si existe,



He probado con mozilla firefox, chrome, opera y todos me dan el miso resultado, probé con core 6 y core 8 y lo mismo.

agradecería alguna ayuda al respecto para poder solucionar este problema, pienso que es del captcha, ya que eso es l oque me han reportado, cambie de captcha por el otro sistema que tare la core, pero da el mismo error.

« Ultima edicion: February 23, 2018, 04:50:46 PM by Nexus »

 

Related Topics

  Subject / Started by Replies Last post
2 Replies
247 Views
Last post June 25, 2017, 01:10:52 PM
by Jimmy
4 Replies
1242 Views
Last post November 16, 2018, 04:31:51 AM
by mashemdq
1 Replies
224 Views
Last post September 24, 2017, 02:15:20 AM
by unico
2 Replies
132 Views
Last post July 22, 2018, 12:57:10 PM
by dieguexs
6 Replies
169 Views
Last post August 03, 2018, 05:43:08 AM
by mashemdq