Mostrar posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - skarious

Paginas: [1] 2 3 ... 11
1
CMSWebs / Re: DmN CMS v1.2.0 FULL
« on: January 20, 2020, 03:10:46 PM »
Alguna info de esta CMS.. Quiero probarla en la S15!!

2
MuCore / Re: Modulo Informacion de personaje Mucore
« on: January 20, 2020, 02:37:48 PM »
yo tengo uno parecido pero que fue el primero que se publico en RZ xd vere si armo un repak y lo publico xd
Este esta mas lindo, el que tengo yo es mas viejo pero se puede pulir xd
Buenas ya lo publicaste?

3
Buenas como estas. Antes que nada.. Todo depende de tu proveedor.. Si tu proveedor es movistar y tienen un ROUTER. Necesitas abrir los puertos de tu pc servidor. Si quieres fijate que clase de Router es y pasanos modelo para buscar tutoriales de como se abren.. Pero para que sea mas sencillo necesitas ip publica. Sino será super necesario que uses NOI0 PODES enviar mp para más ayuda

4
this is buy or sell? fix the prefix, greetings my friend zodiac :D

Hello bro. 😁😁😁 This is sale. Maybe ill give it for free if someone needs it.

I need ir for free jejejej

5
Launcher / Re: Launcher Update Nexuiz
« on: November 24, 2019, 01:01:29 PM »
Tem o sources pra poder mexer e aprender

6
Buenos días, no se si soy tan ignorante pero no puedo descargar con ese link al darle free download no pasa nada. Por que no lo subes a mega

7
Soporte / Ayudas / Re: MUSERVEFACIL
« on: October 08, 2019, 08:57:18 AM »
Para comenzar deberías testear un server de manera local y asi evitas pagar vps y/o hosting
luego cuando agarres la onda o tengas un buen test pasarlo a vps, es un recomendación, saludos!
Buenos días. Concuerdo con el estimado. Lo mejor que puedes haces y si quieres hacer todo gratis usar Files de este foro y demás primero armalo localmente y vas configurando. Luego cuando masomenos tengas todo a tu gusto. Ves de contratar un vps y un hosting. O si te da la pasta lo contratas de una armas el server en un VPS y vas configurando ahí de paso le das un cliente test a algunos que puedan ayudarte a ajustar el server.. Si tenes mas dudas puedeS dejar un MP

8
Soporte / Ayudas / Re: Me desconecta cuando selecciono el sv
« on: October 08, 2019, 08:46:37 AM »
Bueno si tus puertos están abiertos fijate bien que ip colocaste en los files. Si estas en vps colocale obviamente la ip publica y si estas detrás de un Router igualmente colocale la ip publica. Yo cometí el error de abrir bien los puertos en mi Router en casa pero colocaba la ip local en las archivos luego use la ip publica y funcionó. En los muemu files

Ahira que vi tus screens fijate y comprobar que esos puertos estén realmente abiertos. En Google pones "puertos abiertos" la primera página que te salga accede ahí pones tu ip y el puerto y vas comprobando si están abiertos
Bueno si tus puertos están abiertos fijate bien que ip colocaste en los files. Si estas en vps colocale obviamente la ip publica y si estas detrás de un Router igualmente colocale la ip publica. Yo cometí el error de abrir bien los puertos en mi Router en casa pero colocaba la ip local en las archivos luego use la ip publica y funcionó. En los muemu files

9
Soporte / Ayudas / Re: Me desconecta cuando selecciono el sv
« on: October 08, 2019, 08:44:52 AM »
Bueno si tus puertos están abiertos fijate bien que ip colocaste en los files. Si estas en vps colocale obviamente la ip publica y si estas detrás de un Router igualmente colocale la ip publica. Yo cometí el error de abrir bien los puertos en mi Router en casa pero colocaba la ip local en las archivos luego use la ip publica y funcionó. En los muemu files

10
Temas solucionados / Re: ayuda al colocar un sub dominio
« on: October 08, 2019, 08:42:50 AM »
Buenos días, no es necesario. Si usas cpanel es sensiilo. En cpanel vas a subdominios y buscas el dominio general me indicas la ruta del mismo y creas el nombre de dicho sub dominio si usas xamp es un poco más complicado pero tienes que tocar los vhosts y si usas plesk no se como pero no ha de ser complicado. Escribe al pv si necesitas más ayuda

11
Buenas para empezar y comprobar realmente si los puertos están abiertos para afuera. Obviamente tenes que abrir puertos desde tu router. Y no se, si solo corroboraste con puerto abierto desde la red local o con alguna página. Yi por ejemplo uso https://www.testdevelocidad.es/test-de-puertos/ para verificar si realmente mis puertos están abiertos desde Internet. Si eso esta todo ok. Al menos con files muemu debes colocar en tu server la IP publica directamente. Y ahí toma. Puedes ir al pv y podemos conversar mejor

12
Launcher / Re: Launcher Premium Final Liberado Totalmente Free
« on: May 07, 2019, 06:25:15 PM »
Uso el Generador que es diferente al del vidfeo pero me da Licencia Incorrecta

13
Launcher / Re: MuOnline Launcher
« on: April 29, 2019, 06:14:55 PM »
Source or English support

14
Temas solucionados / Re: Message traducidos
« on: April 29, 2019, 02:35:47 PM »
ya estan ?

15
Launcher / Re: Real Launcher + AutoUpdate + Open Source [GXGAMING]
« on: April 24, 2019, 06:15:44 PM »
Mucha Arena para mi camioncito!

16
Worlds / Re: [APORTE] DareDevil + Exilio Adaptado a Season6
« on: April 19, 2019, 06:12:49 PM »
Donde esta ese lorencia

17
Launcher / Re: Repack Zero Launcher
« on: April 15, 2019, 06:09:48 PM »
Hay Posibilidad de tener esas sources de ese LAuncher ya uqe quisiera agregarle algunas cositas mas :D. Esta hermoso y los estoy usando pero quero actualizarlo un poco mas

18
MuCore / Re: Template NQN (MuCore 1.8)
« on: April 12, 2019, 11:00:36 AM »
Solo para testear me instale  2 de las muCore 1.08 que tienen en el foro  con las dos la template me sale asi:....





No tocaste nada del template no? porque probé y anda bien...  De igual manera eso pasa por no tener estas lineas o en todo caso no tener los archivos correspondientes... Has pasado bien los archivos?

B

Code: [Select]
    <link rel="stylesheet" href="template/<?=$core['config']['template'] ?> /css/bootstrap.min.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-
      fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="template/<?=$core['config']['template'] ?> /css/style.css">

Agregalas arriba de la etiqueta <body> justo encima de la etiqueta </head>
Buenas Señor, lo que hice fue asi como esta la template moverla a la seccion correspondiente me fui al CPanel de MucOre y cambie de template esas lineas que mencionas estan en tu index.php. ahora acabo de corroborar. voy a ver que mas es.
Probare agregando esos. Links de los css y  demás con el enlace completo sin usar el core. 'template'

19
MuCore / Re: Template NQN (MuCore 1.8)
« on: April 11, 2019, 02:06:34 PM »
Solo para testear me instale  2 de las muCore 1.08 que tienen en el foro  con las dos la template me sale asi:....





No tocaste nada del template no? porque probé y anda bien...  De igual manera eso pasa por no tener estas lineas o en todo caso no tener los archivos correspondientes... Has pasado bien los archivos?

B

Code: [Select]
    <link rel="stylesheet" href="template/<?=$core['config']['template'] ?> /css/bootstrap.min.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-
      fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="template/<?=$core['config']['template'] ?> /css/style.css">

Agregalas arriba de la etiqueta <body> justo encima de la etiqueta </head>
Buenas Señor, lo que hice fue asi como esta la template moverla a la seccion correspondiente me fui al CPanel de MucOre y cambie de template esas lineas que mencionas estan en tu index.php. ahora acabo de corroborar. voy a ver que mas es.

20
MuCore / Re: Template NQN (MuCore 1.8)
« on: April 11, 2019, 01:15:55 PM »
Solo para testear me instale  2 de las muCore 1.08 que tienen en el foro  con las dos la template me sale asi:....




Paginas: [1] 2 3 ... 11