Autor Topic: MVCore no deja registrar  (Visto 145 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline niahinti on: April 15, 2018, 12:24:57 AM

  • *
  • Rank: Dedicado
  • Posts: 53
  • Gracias recibida: 1
Buenas nochges, tengo instalado MVCore y cuando pongo en "Registro" y lleno los datos, pongo Registrarse y no salta nada, es como que no hubiera echo nada, ¿alguno sabe que pasa?

Lleno los datos, pongo registar y me queda así

https://imgur.com/a/UaWUk
« Ultima edicion: April 15, 2018, 12:36:41 AM by niahinti »

Offline polaco19 #1 on: April 16, 2018, 12:24:15 PM

  • *
  • Rank: Principiante
  • Posts: 21
  • Gracias recibida: 1
Hola tenes que tildas  Reconozco que he leido y estoy de acuerdo con el reglas del servidor esta abajo a la izquierda

Offline niahinti #2 on: April 16, 2018, 01:21:46 PM

  • *
  • Rank: Dedicado
  • Posts: 53
  • Gracias recibida: 1
Lo hago, pero no me deja tampoco

Offline josexluis #3 on: April 16, 2018, 09:55:18 PM

  • *
  • Rank: Sup. destacado
  • Posts: 104
  • Gracias recibida: 13
tienes q configurar bien tu mucore si no me equivoco tienes q colocar bien la url de la web del registro eso lo encuenta en admcp

Online muarce #4 on: April 16, 2018, 11:13:17 PM

  • *
  • Rank: Sup. destacado
  • Posts: 107
  • Gracias recibida: 188
@niahinti  Hola bro , fíjate a ver si t sirve esta guía... entra a tu "admincp"
si esta en ingles tu admincp.. y si usas como navegador chrome solo da
 
Click derecho en cualquier parte d la pagina.. y seleccionas traducir


« Ultima edicion: April 16, 2018, 11:16:57 PM by muarce »
Prefiero Morir Parado , q Vivir arrodillado...

 

Related Topics

  Subject / Started by Replies Last post
6 Replies
508 Views
Last post January 07, 2017, 09:33:29 PM
by vgzomega1
1 Replies
156 Views
Last post March 20, 2017, 02:27:16 PM
by ZabiinoOo
2 Replies
338 Views
Last post June 28, 2017, 02:49:21 PM
by GoFire
5 Replies
222 Views
Last post July 30, 2017, 02:41:34 AM
by ZabiinoOo
1 Replies
105 Views
Last post September 13, 2017, 02:19:20 PM
by ZabiinoOo