Autor Topic: Ayuda No Abre el main  (Visto 76 veces)

0 Miembros and 1 Guest are viewing this topic.

Online dariogp on: December 21, 2017, 02:23:24 PM

  • *
  • Rank: Usuario activo
  • Posts: 74
  • Gracias recibida: 0
Hola quiero testear los files s8 ep 3 mu emu xteam
eh echo todo la guia de instalacion agreege el main al deep, desactive el antivirus , ejecuto el main para entrar el servidor usando una ip local y no arranca nada no tengo caputora porque no sale ningun error solo no inicia

Offline Pasa_Pal_Fondo #1 on: December 21, 2017, 02:26:09 PM

  • *
  • Rank: Principiante
  • Posts: 27
  • Gracias recibida: 76
a mi me pasaba lo mismo cuando era gay

Gracias:


Offline ZabiinoOo #2 on: December 21, 2017, 02:41:23 PM

  • Administrador
  • *
  • Rank: Puto amo
  • Posts: 2886
  • Gracias recibida: 22566
a mi me pasaba lo mismo cuando era gay

Ya te he advertido 2 veces sobre este tipo de acciones en el foro tanto en comentarios o en post, la proxima te baneo la 2 cuentas wiz, ya estas queriendo hacer un desmadre y elejiste el lugar equivocado para venir a joder, si no tienes nada interesante que comentar no comentes.

Hola quiero testear los files s8 ep 3 mu emu xteam
eh echo todo la guia de instalacion agreege el main al deep, desactive el antivirus , ejecuto el main para entrar el servidor usando una ip local y no arranca nada no tengo caputora porque no sale ningun error solo no inicia

Estas entrando por el game.exe?



Prohibido pedir soporte via MP
Leer las reglas de cada seccion

Online dariogp #3 on: December 21, 2017, 02:53:59 PM

  • *
  • Rank: Usuario activo
  • Posts: 74
  • Gracias recibida: 0
a mi me pasaba lo mismo cuando era gay

Ya te he advertido 2 veces sobre este tipo de acciones en el foro tanto en comentarios o en post, la proxima te baneo la 2 cuentas wiz, ya estas queriendo hacer un desmadre y elejiste el lugar equivocado para venir a joder, si no tienes nada interesante que comentar no comentes.

Hola quiero testear los files s8 ep 3 mu emu xteam
eh echo todo la guia de instalacion agreege el main al deep, desactive el antivirus , ejecuto el main para entrar el servidor usando una ip local y no arranca nada no tengo caputora porque no sale ningun error solo no inicia

Estas entrando por el game.exe?

si entraba por los dos y nada reinicie la pc y nada volvi a extraer todo de los archivos rar y funciono

Online RASTAA #4 on: December 21, 2017, 03:37:47 PM

  • Moderador
  • *
  • *
  • Rank: Puto amo
  • Posts: 616
  • Gracias recibida: 1242
Me pasaba lo mismo antes, pero era por que mi pc tenia virus, para que me arrancara el main tenia que extraer el main o game.exe de nuevo al cliente para que arrancara no se si te pueda estar pasando lo mismo pero fijate.

No olviden agradecer con el botón "Gracias"

 

Related Topics

  Subject / Started by Replies Last post
26 Replies
1031 Views
Last post December 16, 2016, 10:54:23 PM
by marcelolopez
4 Replies
171 Views
Last post May 23, 2017, 02:57:31 AM
by melo920
8 Replies
234 Views
Last post July 26, 2017, 04:53:37 PM
by diegah
4 Replies
102 Views
Last post November 08, 2017, 07:39:31 PM
by ZabiinoOo
5 Replies
80 Views
Last post January 11, 2018, 11:02:15 PM
by Angel Olano