Autor Topic: problema al instalar MVCore 1.6.3 Premium + 5 Templates premium  (Visto 555 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline dendi on: September 29, 2016, 07:58:15 PM

  • *
  • Rank: Usuario activo
  • Posts: 65
  • Gracias recibida: 30
BUENAS NOCHES HOY E INTENTADO VARIOS MODOS DE INSTALAR PERO ME SALE SIEMPRE ESTO ALGUIEN PODRIA AYUDARME O DARME UNA GUIA MAS DETALLA COMO INSTALARLE Y CON QUE VERSION DE XAMPP ES COMPATIBLE

[attachment deleted by admin]
« Ultima edicion: October 02, 2016, 08:48:44 PM by ZabiinoOo »

Offline ZabiinoOo #1 on: September 29, 2016, 08:28:43 PM

  • Administrador
  • *
  • Rank: Puto amo
  • Posts: 4361
  • Gracias recibida: 45657
Hay simplemente te esta diciendo que no haz creado o restaurado una base de datos, y que no haz editado el siguiente archivo: sql.php

La manera de edicion es:

Citar
$mvcore['db_host'] = 'NOMBRE DE EQUIPO';
$mvcore['db_name'] = 'MuOnline';
$mvcore['medb_name'] = 'Me_MuOnline';
$mvcore['db_user'] = 'USUARIO SQL POR DEFECTO: sa';
$mvcore['db_pass'] = 'CONTRASEÑA SQL';



Prohibido pedir soporte via MP
Leer las reglas de cada seccion

 

Related Topics

  Subject / Started by Replies Last post
33 Replies
6045 Views
Last post February 28, 2018, 05:05:30 PM
by jesusmx3
2 Replies
385 Views
Last post October 12, 2016, 01:33:30 AM
by dakosmu
7 Replies
924 Views
Last post December 01, 2017, 07:10:29 PM
by ivaancruzz
6 Replies
1300 Views
Last post September 25, 2018, 10:29:13 PM
by wesleypam
4 Replies
443 Views
Last post April 25, 2018, 11:04:38 AM
by ZabiinoOo