Autor Topic: Problema Main no abre  (Visto 132 veces)

0 Miembros and 1 Guest are viewing this topic.

Offline frenner on: June 14, 2018, 10:26:57 AM

  • *
  • Rank: Principiante
  • Posts: 15
  • Gracias recibida: 0
Tengo un problema con el cliente de estos files http://tuservermu.com.ve/index.php?topic=475.0
El problema es el siguente: El antihack no conecta y no deja entrar al mu, procedi a quitarlo, ahora el main solo abre 1 vez y luego no abre mas y tengo que estar configurando la ip con las tool cada vez que quiero entrar.

Offline FreeStyle #1 on: June 14, 2018, 10:45:13 AM

  • Colaborador
  • *
  • *
  • Rank: Puto amo
  • Posts: 251
  • Gracias recibida: 653
Tengo un problema con el cliente de estos files http://tuservermu.com.ve/index.php?topic=475.0
El problema es el siguente: El antihack no conecta y no deja entrar al mu, procedi a quitarlo, ahora el main solo abre 1 vez y luego no abre mas y tengo que estar configurando la ip con las tool cada vez que quiero entrar.

Hola Frenner, Lo abriste modo Administrador y lo agregaste al DEP? prueba primero con eso y si no funciona luego prueba con este main unpacked para la vercion S4 https://mega.nz/#!CZJyRI4D!1t20EDltYNtqQOb73vXkPygt3V6SOBWTNjL3yiwknO0

Sanguinario del Sur

Gracias:


Offline frenner #2 on: June 14, 2018, 10:49:23 AM

  • *
  • Rank: Principiante
  • Posts: 15
  • Gracias recibida: 0
Si men lo agregue al Dep, lo probare a ver, otra cosa esos files tampoco dejan entrar en arena xD

Offline FreeStyle #3 on: June 14, 2018, 11:23:16 AM

  • Colaborador
  • *
  • *
  • Rank: Puto amo
  • Posts: 251
  • Gracias recibida: 653
Si men lo agregue al Dep, lo probare a ver, otra cosa esos files tampoco dejan entrar en arena xD

aqui esta el fix de arena https://mega.nz/#!s9slQSYK!BXdlLyaG6QoIkSTToGsMu1iRNPrkscGnV0dLgdVER3s

Sanguinario del Sur

Gracias:


Online -𝐑𝐀𝐒𝐓𝐀𝐀👽 #4 on: June 14, 2018, 05:26:07 PM

  • Super moderador
  • *
  • *
  • Rank: Puto amo
  • Posts: 1749
  • Gracias recibida: 5920
Muy común ese problema lo que debes de hacer es:

Posibles soluciones
1.- Agregar el main al DEP de WINDOWS.
2.- Desactivar el antivirus o excluir el main al AntiVirus.
3.- Revisar si tu computadora esta totalmente actualizada (Recursos).

Saludos !!

 

Related Topics

  Subject / Started by Replies Last post
8 Replies
984 Views
Last post July 26, 2017, 04:53:37 PM
by diegah
7 Replies
423 Views
Last post January 31, 2018, 01:45:34 PM
by ZabiinoOo
6 Replies
510 Views
Last post August 13, 2018, 08:28:16 PM
by guasondelacorte
9 Replies
195 Views
Last post June 27, 2018, 04:21:35 PM
by anonmap
6 Replies
137 Views
Last post July 18, 2018, 09:13:09 PM
by FreeStyle